Requisitos Mínimos para o EADEUM

Requisitos Mínimos para o EADEUM
Requisitos Mínimos para o EADEUM

Para que o Eadeum funcione corretamente é necessário se atentar aos seguintes pontos:

PHP 5.4 à 5.6

MYSQL Server instalado

Funções de Manipulação de Arquivos habilitadas.

Antes da instalação fazemos alguns testes em seu servidor, caso ele não atenda sugerimos instalação em Servidor próprio de nossa confiança.

Empresas onde já estão hospedados os códigos do EADEUM, Hostgator e Locaweb, tenha preferência por uma dessas empresas.

Qualquer dúvida entre em contato pelo email suporte@eadeum.com.br